FSDreamTeam forum
March 07, 2021, 02:55:57 PM *
Welcome, Guest. Please login or register.

Login with username, password and session length
News:
 
   Home   Help Login Register  
Pages: [1]
  Print  
Author Topic: Couatl Updater Problem  (Read 1020 times)
Gpxe
Newbie
*
Posts: 18


« on: April 29, 2020, 06:43:31 PM »

Hello

Latest Coutl Updater is assuming by default that I have P3Dv5 whereas I run on P3Dv4.5. Updater comes out with errors and installs MSAA textures since it cannot detect that I use SSAA....

« Last Edit: April 29, 2020, 10:20:00 PM by virtuali » Logged
virtuali
Administrator
Hero Member
*****
Posts: 40646



WWW
« Reply #1 on: April 29, 2020, 10:24:01 PM »

Fixed.
Logged

Pages: [1]
  Print  
 
Jump to:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!